NoSQL-PL2SQL

Errors

NoSQL-PL2SQL-1.14 has the following 4 errors.

CategoryError
consistent_version0.03,0.05,0.06,0.11,1.14
no_pod_errorsNoSQL-PL2SQL-1.14/lib/NoSQL/PL2SQL/DBI.pm -- Around line 496: Unterminated C< ... > sequence
use_strictNoSQL::PL2SQL::DBI::SQLite, NoSQL::PL2SQL::DBI::MySQL
use_warningsNoSQL::PL2SQL::DBI::SQLite, NoSQL::PL2SQL::DBI::MySQL