Novel-Robot

Prerequisites

Novel-Robot declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Moo1.000007Moo-1.006000134.29
Novel::Robot::Browser0.01Novel-Robot-Browser-0.16108.57
Novel::Robot::Parser0.02Novel-Robot-Parser-0.21102.86

Novel-Robot declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571