Novel-Robot-Packer

Prerequisites

Novel-Robot-Packer declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Moo0Moo-2.000002128.57
WordPress::XMLRPC0WordPress-XMLRPC-1.23131.43
HTML::FormatText0HTML-Formatter-2.14134.29
HTML::TreeBuilder0HTML-Tree-5.03134.29

Novel-Robot-Packer declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-7.10131.428571428571