ONTO-PERL

Prerequisites

ONTO-PERL declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Date::Manip6.42Date-Manip-6.51134.29
perl5.005perl0.00

ONTO-PERL declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Date::Manip6.42Date-Manip-6.51134.29
ExtUtils::MakeMaker6.84ExtUtils-MakeMaker-7.06128.57

ONTO-PERL declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Date::Manip6.42Date-Manip-6.51134.285714285714
ExtUtils::MakeMaker6.84ExtUtils-MakeMaker-7.06128.571428571429