OOP-Perlish-Class

Prerequisites

OOP-Perlish-Class declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Data::Dumper1Data-Dumper-2.151109.09
Scalar::Util1.2Scalar-List-Utils-1.39124.24
Test::Class0.3Test-Class-0.46136.36
Test::More0Test-Simple-1.001003130.30
Tie::IxHash1Tie-IxHash-1.23124.24