ORDB-CPANTS

Prerequisites

ORDB-CPANTS declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
ORLite1.52ORLite-1.98130.30
ORLite::Mirror1.22ORLite-Mirror-1.24130.30
Params::Util0.38Params-Util-1.07130.30
perl5.8.5perl0.00

ORDB-CPANTS declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.62ExtUtils-MakeMaker-6.98133.33
LWP::Online1.07LWP-Online-1.08133.33
Test::More0.42Test-Simple-1.001003130.30

ORDB-CPANTS declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.62ExtUtils-MakeMaker-6.98133.333333333333