OSS-LDAPops

Errors

OSS-LDAPops-1.032 has the following 3 errors.

CategoryError
missing_prereqsDigest-SHA1
no_pod_errorsOSS-LDAPops-1.032/bin/netgroupcache.pl -- Around line 38: Unknown directive: =head
use_warningsOSS::LDAPops, OSS::Fileops