Object-Composer

Prerequisites

Object-Composer declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301128.125
Test::More0Test-Simple-1.001003131.25