ObjectDBI

Prerequisites

ObjectDBI declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBI1.3DBI-1.631125.00