OpenGuides-RDF-Reader

Prerequisites

OpenGuides-RDF-Reader declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Wiki::Plugin::Locator::UTM0.04CGI-Wiki-Plugin-Locator-UTM-0.04122.86
Pod::Usage0Pod-Usage-1.64117.14
Test::Simple0.44Test-Simple-1.001008128.57
WWW::Mechanize0WWW-Mechanize-1.73131.43
XML::RSS0XML-RSS-1.55134.29
XML::Simple0XML-Simple-2.20131.43