Errors

meta_yml_conforms_to_known_spec
'' for 'license' is not a valid URL. (resources -> license) [Validation: 1.2]
prereq_matches_use
  • Encode
  • strict
  • warnings