Orac

Errors

Orac-1.2.3 has the following 6 errors.

CategoryError
consistent_version1,1.0,1.000014,1.06,1.1
manifest_matches_distCannot find MANIFEST in dist.
metayml_is_parsableMETA.yml was not found
missing_prereqsTk
proper_libsorac_Shell.pm, orac_Print.pm, orac_FileSelect.pm, orac_Base.pm, orac_Font.pm, orac_Monitor.pm, db/orac_Oracle.pm, db/orac_Sybase.pm, db/orac_Informix.pm, DDL/Oracle.pm, Tk/MonitorBar.pm, Shell/Current.pm, Shell/Connection.pm, Shell/Meta.pm, Shell/Mark.pm, Shell/File.pm, Shell/Format.pm, Shell/Do.pm, Shell/Edit.pm, Shell/Options.pm, Shell/Properties.pm, Shell/Results.pm, Shell/Menu.pm, DBI/Format.pm
use_warningsShell::Edit, orac_Informix, orac_Shell, Shell::Mark, orac_FileSelect, Shell::Results, Shell::File, orac_Font, Shell::Options, Shell::Meta, orac_Base, DDL::Oracle, Shell::Properties, Shell::Connection, orac_Monitor, Shell::Do, Shell::Menu, orac_Sybase, Tk::MonitorBar, orac_Oracle, Shell::Current, orac_Print, Shell::Format, DBI::Format