Orze

Prerequisites

Orze declares the following 12 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Data::Dump0Data-Dump-1.22117.14
DateTime0DateTime-1.10134.29
File::Copy::Recursive0File-Copy-Recursive-0.38128.57
HTML::Entities0HTML-Parser-3.71128.57
Image::Thumbnail0Image-Thumbnail-0.66117.14
Pod::Simple::XHTML0Pod-Simple-3.28122.86
String::Escape0String-Escape-2010.002131.43
Template0Template-Toolkit-2.25128.57
Text::Markdown0Text-Markdown-1.000031134.29
XML::RSS0XML-RSS-1.55134.29
XML::Twig0XML-Twig-3.48122.86
YAML0YAML-1.09128.57

Orze declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001003128.57

Orze declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.340201Module-Build-0.4208134.285714285714