P5U-Command-Peek

Prerequisites

P5U-Command-Peek declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
P5U0P5U-0.100122.86
perl5.10.0perl0.00

P5U-Command-Peek declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-7.04131.43
Test::More0.61Test-Simple-1.001012122.86

P5U-Command-Peek declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-7.04131.428571428571