PAR-Indexer

Prerequisites

PAR-Indexer declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Cwd0PathTools-3.47122.86
ExtUtils::Manifest0ExtUtils-Manifest-1.69128.57
File::Path0File-Path-2.09128.57
File::Spec0PathTools-3.47122.86
PAR::Dist0.31PAR-Dist-0.49125.71