PAR-Packer

Errors

PAR-Packer-1.011 has the following 3 errors.

CategoryError
consistent_version0.03,0.91,0.975,0.992,1.011
metayml_conforms_to_known_spec'Module::Signature' for 'Digest' is not a valid version. (recommends -> Digest) [Validation: 1.4]
missing_prereqsApp-Packer,B-Deobfuscate,PAR-Packer