PAR-Packer

Errors

PAR-Packer-1.014 has the following 4 errors.

CategoryError
consistent_version0.03,0.06,0.07,0.91,0.975,0.992,1.0,1.014
missing_prereqsApp-Packer,B-Deobfuscate,Tk
proper_libscontrib/automated_pp_test/pipe_a_command.pm, contrib/automated_pp_test/test_in_further_subdir.pm, contrib/automated_pp_test/prior_to_test.pm, contrib/automated_pp_test/remove_file_and_try_executable_again.pm, contrib/stdio/Stdio.pm
use_warningsremove_file_and_try_executable_again, test_in_further_subdir, pipe_a_command, prior_to_test