PDF-API2

Prerequisites

PDF-API2 declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Compress::Zlib1.0IO-Compress-2.066128.57
Font::TTF0Font-TTF-1.04117.14
perlv5.8.1perl0.00

PDF-API2 declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-7.02131.428571428571