PDF-CreateSimple-1

Prerequisites

PDF-CreateSimple-1 declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Error0.15Error-0.17022134.29
PDF::API21.081PDF-API2-2.023120.00