PDF-WebKit

Prerequisites

PDF-WebKit declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
IPC::Run0IPC-Run-0.94125.71
Moose0Moose-2.1603131.43
perl5.8.8perl0.00

PDF-WebKit declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-7.06128.57
Test::Spec0Test-Spec-0.51131.43

PDF-WebKit declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-7.06128.571428571429
XML::LibXML1.62XML-LibXML-2.0122134.285714285714