PDF-Writer

Errors

PDF-Writer-0.06 has the following 3 errors.

CategoryError
consistent_version0.01,0.02,0.03,0.06
missing_prereqsPDF-API2
no_unauthorized_packagesPDF::Writer::pdflib,PDF::Writer,PDF::Writer::pdfapi2