PDL

Prerequisites

PDL declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::F771.1ExtUtils-F77-1.17114.29
File::Spec0.6PathTools-3.47122.86
Filter::Util::Call0Filter-1.50125.71
Inline0.43Inline-v1.2.194.29
Text::Balanced0Text-Balanced-2.02128.57