Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
PDL v2.4.0 PDL-2.016 2.016 -
PDL::Drawing::Prima 0.07 PDL-Drawing-Prima-0.11 0.11 -
Prima 1.4 Prima-1.46 1.46 -
perl v5.8.0 - - -

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Module::Build 0.28 Module-Build-0.4218 0.4218 5.009004
deprecated 5.019000
removed 5.021000