POD-Walker

Errors

POD-Walker-0.0.0 has the following 2 errors.

CategoryError
manifest_matches_dist["MANIFEST (9) does not match dist (11):","Missing in MANIFEST: .cvsignore, t/boilerplate.t","Missing in Dist: "]
metayml_is_parsableMETA.yml was not found