POD-Walker

Prerequisites

POD-Walker declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Copy0perl0.00
Pod::Html0perl0.00
Pod::LaTeX0Pod-LaTeX-0.61131.25
Pod::Man0podlators-2.5.3121.88
Pod::Text0podlators-2.5.3121.88
Script::isAperlScript0Script-isAperlScript-1.0.0115.63
Test::More0Test-Simple-1.001003131.25