POE-Component-CPAN-YACSmoke

Prerequisites

POE-Component-CPAN-YACSmoke declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Spec0PathTools-3.47125.00
POE0.38POE-1.364128.13
Storable0Storable-2.51112.50

POE-Component-CPAN-YACSmoke declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.47Test-Simple-1.001003131.25