POE-Component-Client-AirTunes

Prerequisites

POE-Component-Client-AirTunes declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
POE0.3POE-1.358128.13
Test::More0.32Test-Simple-1.001003131.25