Analyzing.

Scheduled analysis is going on. Some of the information may be inconsistent. Sorry for the inconvenience.

POE-Component-Client-BigBrother

Prerequisites

POE-Component-Client-BigBrother declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
POE0POE-1.365125.71

POE-Component-Client-BigBrother declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001008128.57

POE-Component-Client-BigBrother declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.36Module-Build-0.4210134.285714285714