POE-Component-Client-opentick

Prerequisites

POE-Component-Client-opentick declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
POE0POE-1.364127.27
Test::More0Test-Simple-1.001003130.30
Time::HiRes0Time-HiRes-1.9726127.27

POE-Component-Client-opentick declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98133.333333333333