POE-Component-Daemon

Errors

POE-Component-Daemon-0.1301 has the following 2 errors.

CategoryError
consistent_version0.1300,0.1301
use_warningsPOE::Component::Daemon::Scoreboard, POE::Component::Daemon, POE::Component::Daemon::Scoreboard