POE-Component-Gearman-Client

Prerequisites

POE-Component-Gearman-Client declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Gearman::Task0Gearman-1.11120.00
List::Util0Scalar-List-Utils-1.41125.71
POE0POE-1.364125.71
POE::Component::Client::TCP0POE-1.364125.71
Scalar::Util0Scalar-List-Utils-1.41125.71