POE-Component-Growl

Prerequisites

POE-Component-Growl declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Mac::Growl0.65Mac-Growl-0.68118.75
POE0.31POE-1.364128.13
Test::More0Test-Simple-1.001003131.25