POE-Component-IKC

Prerequisites

POE-Component-IKC declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
POE1POE-1.358128.13
Scalar::Util1Scalar-List-Utils-1.38128.13
Test::More0.8Test-Simple-1.001003131.25