POE-Component-IRC-Plugin-CoreList

Prerequisites

POE-Component-IRC-Plugin-CoreList declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Module::CoreList2.13Module-CoreList-5.20140914128.57
POE0.9999POE-1.364125.71
POE::Component::IRC5.7POE-Component-IRC-6.88134.29
POE::Component::IRC::Plugin0.1POE-Component-IRC-6.88134.29
perl5.000perl0.00

POE-Component-IRC-Plugin-CoreList declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.47Test-Simple-1.001006128.57