POE-Component-LaDBI

Prerequisites

POE-Component-LaDBI declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBI1.20DBI-1.631125.00
POE0.18POE-1.364128.13