POE-Component-Log4perl

Prerequisites

POE-Component-Log4perl declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Log::Log4perl0Log-Log4perl-1.44118.75
POE0POE-1.364128.13