POE-Component-Player-Xmms

Prerequisites

POE-Component-Player-Xmms declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
POE0.32POE-1.366125.71
Xmms0.12Xmms-Perl-0.12105.71