POE-Component-Pluggable

Errors

POE-Component-Pluggable-1.14 has the following 2 errors.

CategoryError
consistent_version1.06,1.12,1.14
no_pod_errorsPOE-Component-Pluggable-1.14/lib/POE/Component/Pluggable.pm -- Around line 616: Non-ASCII character seen before =encoding in 'Örn'. Assuming ISO8859-1