POE-Component-Pluggable

Prerequisites

POE-Component-Pluggable declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
POE1.0002POE-1.364125.71
perl5.6.0perl0.00

POE-Component-Pluggable declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.47Test-Simple-1.001006128.57