POE-Component-Rendezvous-Publish

Prerequisites

POE-Component-Rendezvous-Publish declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Net::Rendezvous::Publish0.03Net-Rendezvous-Publish-0.04125.00
POE0.3009POE-1.358128.13
Test::More0.54Test-Simple-1.001003131.25