POE-Component-Server-FTP

Prerequisites

POE-Component-Server-FTP declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Filesys::Virtual0.06Filesys-Virtual-0.06122.86
IO::ScalarIO-stringy-2.110100.00
IO::Socket::INETIO-1.25125.71
POEPOE-1.364125.71
SocketSocket-2.015122.86