POE-Component-Server-POP3

Prerequisites

POE-Component-Server-POP3 declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
POE0.38POE-1.364127.27
POE::Component::Pluggable0.03POE-Component-Pluggable-1.26136.36
POE::Filter::Line0POE-1.364127.27
POE::Wheel::ReadWrite0POE-1.364127.27
POE::Wheel::SocketFactory0POE-1.364127.27
perl5.6.0perl0.00

POE-Component-Server-POP3 declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98133.33
Test::More0.47Test-Simple-1.001003130.30

POE-Component-Server-POP3 declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98133.333333333333