POE-Component-Server-PSGI

Errors

POE-Component-Server-PSGI-0.6 has the following 2 errors.

CategoryError
use_strictPlack::Server::POE
use_warningsPlack::Server::POE