POE-Component-Server-PSGI

Prerequisites

POE-Component-Server-PSGI declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
POEx::Role::PSGIServer0POEx-Role-PSGIServer-1.150280131.43
Moose0Moose-2.1604134.29

POE-Component-Server-PSGI declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.31ExtUtils-MakeMaker-7.10131.428571428571