POE-Component-Server-Qotd

Prerequisites

POE-Component-Server-Qotd declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301125.71
POE0.0607POE-1.365125.71
POE::Component::Server::Echo1.3POE-Component-Server-Echo-1.64134.29
Socket0Socket-2.016122.86