POE-Component-SubWrapper

Errors

POE-Component-SubWrapper-0.09 has the following 1 errors.

CategoryError
metayml_conforms_to_known_specMissing mandatory field, 'abstract' (abstract) [Validation: 1.4]