POE-Component-SubWrapper

Prerequisites

POE-Component-SubWrapper declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Devel::Symdump2.01Devel-Symdump-2.12131.43
Exporter::Lite0Exporter-Lite-0.06134.29
POE0.23POE-1.364125.71
Test::More0.08Test-Simple-1.001006128.57

POE-Component-SubWrapper declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::Distribution0Test-Distribution-2.00128.57
Test::Pod::Coverage0Test-Pod-Coverage-1.10134.29