POE-Devel-ProcAlike

Prerequisites

POE-Devel-ProcAlike declares the following 9 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Filesys::Virtual::Async::Dispatcher0Filesys-Virtual-Async-Dispatcher-0.02131.43
Filesys::Virtual::Async::inMemory0Filesys-Virtual-Async-inMemory-0.02131.43
Fuse0.09Fuse-0.16.1117.14
POE1.003POE-1.364125.71
POE::API::Peek0POE-API-Peek-2.20131.43
POE::Component::AIO0POE-Component-AIO-1.00122.86
POE::Component::Fuse0.02POE-Component-Fuse-0.05131.43
POE::Session::AttributeBased0POE-Session-AttributeBased-0.10128.57
perl5.006perl0.00

POE-Devel-ProcAlike declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.86Test-Simple-1.001003128.57