POE-Filter-DHCPd-Lease

Prerequisites

POE-Filter-DHCPd-Lease declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
POE::Filter1.2POE-1.364125.71
Time::Local1.1Time-Local-1.2300128.57
perl5.10.0perl0.00

POE-Filter-DHCPd-Lease declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-6.98131.43
Test::More0.9Test-Simple-1.001003128.57

POE-Filter-DHCPd-Lease declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-6.98131.428571428571