POE-Filter-JSON

Prerequisites

POE-Filter-JSON declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CarpCarp-1.3301128.13
JSON::Any1.04JSON-Any-1.34137.50